Translation

February 5, 2014 【重要】Meta Trader 4 バージョンアップについて

Pinacle of Asian Forex Trading SEVENFX

いつもSevenFXをご利用いただきまして誠にありがとうございます。

MT4のバージョンアップの件につきまして、ご連絡させていただきます。

弊社より調査したところ、MT4システムはversion 509 から 600 に更新することにより、EAが走らなくなる可能性がございます。

EAをお使いのお客様は、原因が解明するまでしばらくバージョンアップをしないようにお願い致します。

  • 2月 5, 2014